• mutu_banner_03
  • mutu_banner_02

Mabatani apawiri SIP Video Intercom JSL83

Mabatani apawiri SIP Video Intercom JSL83

Kufotokozera Kwachidule:

JSL83 ndi Dual-batani SIP Video Intercom yokhala ndi kamera yophatikizika ya HD komanso makina omvera apamwamba. Iwo amathandiza H.264 kanema psinjika mtundu ndi amapereka kwambiri kanema khalidwe 720p kanema kusamvana. Ndi touch screen control pad, mutha kulankhula ndi alendo ndikuwona kanema kuchokera ku kamera nthawi iliyonse.
JSL83 imapereka mphamvu zopanda malire komanso zosavuta kwa ogwiritsa ntchito kutsegula chitseko popanda kiyi. Khomo likhoza kutsegulidwa patali ngati pali loko ya chitseko chamagetsi. Ndizoyenera kuwongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.


Tsatanetsatane wa Zamalonda

Zogulitsa Tags

JSL83

JSL83 ndi Dual-batani SIP Video Intercom yokhala ndi kamera yophatikizika ya HD komanso makina omvera apamwamba. Iwo amathandiza H.264 kanema psinjika mtundu ndi amapereka kwambiri kanema khalidwe 720p kanema kusamvana. Ndi touch screen control pad, mutha kulankhula ndi alendo ndikuwona kanema kuchokera ku kamera nthawi iliyonse.
JSL83 imapereka mphamvu zopanda malire komanso zosavuta kwa ogwiritsa ntchito kutsegula chitseko popanda kiyi. Khomo likhoza kutsegulidwa patali ngati pali loko ya chitseko chamagetsi. Ndizoyenera kuwongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.

Zamgululi

•HTTP/HTTPS/FTP/TFTP

•DNS SRV/ A Query/NATPR Funso

•SNMP/TR069

•Makiyidi a kasinthidwe-kasamalidwe kokhazikika

•HTTP/HTTPS Web Management

•Kupereka zokha: FTP/TFTP/HTTP/HTTPS/PnP

•RTP/RTCP, RFC2198, 1889

•TCP/IPv4/UDP

•SIP pa TLS, SRTP

•Kulowa Pakhomo: Matoni a DTMF

• Mzere wa 2 SIP, Ma seva a Dual SIP

•Jenereta ya phokoso la Comfort (CNG)

•Kuzindikira zochita pa Mawu (VAD)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Awiri-njira audio mtsinje

•Mawu a HD

• Mbali Yowonera: 80°(H), 60°(V)

• Kuwala Kochepa: 0.1lux

•Kusamvana: mpaka 1280 x 720

•Makanema Codec: H.264

•Chiwongola dzanja chachikulu: 720p-30fps pa

•2M Pixels mtundu wa CMOS kamera

Zambiri zamalonda

Mabatani awiri a SIP Intercom

•HD Voice

•1080p HD kamera

•Kufikira Pakhomo: toni za DTMF

•Ndibwino kuti mugwiritse ntchito bizinesi, mabungwe ndi nyumba

•Integrated HD kamera

•Acoustic echo cancellation audio output

•Mzere wapawiri wa SIP, ma seva a Dual SIP

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Funso/NATPR Funso

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ndi SIP INFO

mj2-02
intercom_SIP

SIP

intercom_voice JSL88

HD Audio

intercom_ONVIF

Onvif

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easy Management

•Kukonzekera kwa Auto: FTP/TFTP/HTTP/HTTPS/PnP

•Kusintha kudzera pa intaneti ya HTTP/HTTPS

•Ukonde wokonzekera-kasamalidwe kokhazikika

•SNMP/TR069

•Kusintha kosunga / kubwezeretsa

•Syslog

打印

  • Zam'mbuyo:
  • Ena:

  • Lembani uthenga wanu apa ndikutumiza kwa ife