• 单页面banner

Mabatani awiri a SIP Video Intercom Model JSL88

Mabatani awiri a SIP Video Intercom Model JSL88

Kufotokozera Kwachidule:

JSL88 ndi Multi‐button SIP Video Intercom yokhala ndi kamera ya HD yolumikizidwa komanso makina apamwamba a audio okhala ndi ntchito yoletsa ma echo. Imathandizira mawonekedwe a H.264 video compression ndipo imapereka kanema wabwino kwambiri mu 720p video resolutions. Ndi touch screen control pad, mutha kulankhula ndi alendo ndikuwonera kanema kuchokera ku kamera nthawi iliyonse.

JSL88 imapereka njira yowongolera popanda makiyi komanso yosavuta kwa ogwiritsa ntchito, zomwe zimathandiza njira zambiri zotsegulira chitseko popanda kiyi. Chitsekocho chimatha kutsegulidwa patali komanso mawu achinsinsi am'deralo kapena khadi la IC/ID ngati pali loko ya chitseko chamagetsi. Ndi yabwino kwambiri powongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.


Tsatanetsatane wa Zamalonda

Ma tag a Zamalonda

Intercom ya Kanema wa SIP

JSL88 ndi Multi‐button SIP Video Intercom yokhala ndi kamera ya HD yolumikizidwa komanso makina apamwamba a audio okhala ndi ntchito yoletsa ma echo. Imathandizira mawonekedwe a H.264 video compression ndipo imapereka kanema wabwino kwambiri mu 720p video resolutions. Ndi touch screen control pad, mutha kulankhula ndi alendo ndikuwonera kanema kuchokera ku kamera nthawi iliyonse.

JSL88 imapereka njira yowongolera popanda makiyi komanso yosavuta kwa ogwiritsa ntchito, zomwe zimathandiza njira zambiri zotsegulira chitseko popanda kiyi. Chitsekocho chimatha kutsegulidwa patali komanso mawu achinsinsi am'deralo kapena khadi la IC/ID ngati pali loko ya chitseko chamagetsi. Ndi yabwino kwambiri powongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.

Zinthu Zogulitsa

•DNS SRV/ A Query/NATPR Query

•STUN, Nthawi yowerengera nthawi

•Sys og

• Konzani zosunga zobwezeretsera/kubwezeretsa

•DTMF Mode: Mu Band, RFC2833 ndi SIP INFO

•Kuyang'anira Webusaiti ya HTTP/HTTPS

•Sip pa TS, SRTP

• Yankho lokhazikika lokha

•Kulamulira kwakutali kwa Action UR/Active URI

•Kulowera Pakhomo: Matani a DTMF, mawu achinsinsi, khadi la IC/ID

• SIP imodzi ine, Dua SIP maseva

•Kuwonera Ang e: 80°(H), 60°(V)

•Kanema wa Kodeki: H.264

• Chisankho: mpaka 1280 x 720

•DHCP/Static/PPPoE

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodeki ya Wideband: G.722

• Awiri‐njira yolankhulirana mawu

•Mawu a HD

•Kuchuluka kwa chithunzi chomwe chimasamutsidwa: 1080P -30fps

•Kamera ya 2M Pixe s co kapena CMOS

Tsatanetsatane wa malonda JSL88

Intercom ya Makanema a SIP a Mabatani Ambiri

•Mawu a HD

•Kamera ya 1080p HD

•Kulowera pa chitseko: Matani a DTMF, khadi la IC/ID

•LCD Yojambula ya 2.3”

•Kamera ya CMOS ya 2M Pixels

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•Kutumiza SIP pa TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, nthawi yowerengera nthawi

mj2-02

Kuyang'anira Kosavuta

•Kupereka zokha: FTP/TFTP/HTTP/HTTPS/PnP

•Kusintha kudzera pa intaneti ya HTTP/HTTPS

•Nthawi Yosungira NTP/Masana

•Sysog

•Kusunga/kubwezeretsa kasinthidwe

•Kutengera ndi kiyibodi yokhazikika

•SNMP/TR069

打印
intercom_C

-35℃~65℃

kamera ya intercom

Kanema wa HD

intercom_IK10

IK10

intercom_IP65

IP65

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

Audio ya HD

2.3

Chiwonetsero cha LCD

Tsatanetsatane

Mabatani awiri a SIP Video Intercom Model DP88 (2)
Mabatani awiri a SIP Video Intercom Model DP88 (1)

  • Yapitayi:
  • Ena:

  • Lembani uthenga wanu apa ndipo mutitumizireni