• mutu_banner_03
  • mutu_banner_02

Mabatani apawiri SIP Video Intercom Model JSL85

Mabatani apawiri SIP Video Intercom Model JSL85

Kufotokozera Kwachidule:

JSL85 ndi Dual-batani SIP Video Intercom yokhala ndi kamera yophatikizika ya HD, owerenga makhadi a RF komanso makina apamwamba omvera. Iwo amathandiza H.264 kanema psinjika mtundu ndi amapereka kwambiri kanema khalidwe 720p kanema kusamvana. Ndi touch screen control pad, mutha kulankhula ndi alendo ndikuwona kanema kuchokera ku kamera nthawi iliyonse.

JSL85 imapereka mphamvu zopanda malire komanso zosavuta kwa ogwiritsa ntchito zomwe zimathandizira njira zambiri zotsegula chitseko popanda kiyi. Khomo likhoza kutsegulidwa patali komanso khadi la IC/ID lapafupi ngati pali loko ya chitseko chamagetsi. Ndizoyenera kuwongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.


Tsatanetsatane wa Zamalonda

Zogulitsa Tags

JSL85

JSL85 ndi Dual-batani SIP Video Intercom yokhala ndi kamera yophatikizika ya HD, owerenga makhadi a RF komanso makina apamwamba omvera. Iwo amathandiza H.264 kanema psinjika mtundu ndi amapereka kwambiri kanema khalidwe 720p kanema kusamvana. Ndi touch screen control pad, mutha kulankhula ndi alendo ndikuwona kanema kuchokera ku kamera nthawi iliyonse.

JSL85 imapereka mphamvu zopanda malire komanso zosavuta kwa ogwiritsa ntchito zomwe zimathandizira njira zambiri zotsegula chitseko popanda kiyi. Khomo likhoza kutsegulidwa patali komanso khadi la IC/ID lapafupi ngati pali loko ya chitseko chamagetsi. Ndizoyenera kuwongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.

Zamgululi

• Khoma-wokwera unsembe

• 2 batani loyimba

•Syslog

•Kusunga zosunga zobwezeretsera/kubwezeretsanso

•SNMP/TR069

•DTMF Mode: In-Band, RFC2833 ndi SIP INFO

•HTTP/HTTPS Web Management

•STUN, Session timer

•Kupereka zokha: FTP/TFTP/HTTP/HTTPS/PnP

•DHCP/Static/PPPoE

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•SIP pa TLS, SRTP

•Kusamvana: mpaka 1280 x 720

• Mbali Yowonera: 80°(H), 60°(V)

•Codec: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

•Wideband codec: G.722

•Awiri-njira audio mtsinje

•Mawu a HD

•Makanema Codec: H.264

•Chiwongola dzanja chachikulu: 1080P -30fps

•Kulowa Pakhomo: Matoni a DTMF

• Mzere wa 2 SIP, Ma seva a Dual SIP

•2M Pixels mtundu wa CMOS kamera

Zambiri zamalonda

Mabatani awiri a SIP Intercom

•HD Voice

•1080p HD kamera

•Kufikira Pakhomo: matani a DTMF, IC/ID khadi

•Mzere wapawiri wa SIP, ma seva a Dual SIP

•Kusamvana: mpaka 1280 x 720

•Kowona: 80°(H), 60°(V)

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Funso/NATPR Funso

•STUN, Session timer

•DHCP/Static/PPPoE

•DTMF Mode: In-Band, RFC2833 ndi SIP INFO

mj2-02
intercom_SIP

SIP

intercom_kamera

Kamera ya HD

intercom_voice JSL88

HD Audio

intercom_IK10

IK10

intercom_IP65

IP65

intercom_C

-20 ℃ ~ 65 ℃

Easy Management

•Kukonzekera kwa Auto: FTP/TFTP/HTTP/HTTPS/PnP

•Kusintha kudzera pa intaneti ya HTTP/HTTPS

•Ukonde wokonzekera-kasamalidwe kokhazikika

•SNMP/TR069

•Kusintha kosunga / kubwezeretsa

•Syslog

打印

  • Zam'mbuyo:
  • Ena:

  • Lembani uthenga wanu apa ndikutumiza kwa ife