• 单页面banner

Chitsanzo cha SIP Paging Gateway JSLPA-B

Chitsanzo cha SIP Paging Gateway JSLPA-B

Kufotokozera Kwachidule:

JSLPA ndi malo amphamvu olumikizira ma SIP paging gateway, imatha kuthandizira kamera yakunja ya Onvif, sipika, makiyi othamanga, kuwala kochenjeza, komanso imatha kuwongolera maloko a zitseko zamagetsi. Imatha kugwira ntchito ya HD audio/video intercom kutengera ntchito yamphamvu yoletsa ma echo. Ndi yabwino kwambiri powongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.


Tsatanetsatane wa Zamalonda

Ma tag a Zamalonda

JSLPA

JSLPA ndi malo amphamvu olumikizira ma SIP paging gateway, imatha kuthandizira kamera yakunja ya Onvif, sipika, makiyi othamanga, kuwala kochenjeza, komanso imatha kuwongolera maloko a zitseko zamagetsi. Imatha kugwira ntchito ya HD audio/video intercom kutengera ntchito yamphamvu yoletsa ma echo. Ndi yabwino kwambiri powongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.

Zinthu Zogulitsa

•DNS SRV/ A Query/NATPR Query

•STUN, Nthawi yowerengera nthawi

•Syslog

• Konzani zosunga zobwezeretsera/kubwezeretsa

•DTMF Mode: Mu Band, RFC2833 ndi SIP INFO

•Kuyang'anira Webusaiti ya HTTP/HTTPS

•Sip pa TLS, SRTP

• Yankho lokhazikika lokha

•Chida chowongolera kutali cha Action URL/Active URI

•Kulowera Pakhomo: Matani a DTMF

• Mzere wa SIP wapawiri, ma seva a SIP awiri

•Kanema wa Kodeki: H.264

•DHCP/Static/PPPoE

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodeki ya Wideband: G.722

• Kutulutsa mawu m'njira ziwiri

•Kuwulutsa kwa Nthawi Yeniyeni / Nthawi Yokhazikika

• Kulumikizana kwa Kanema

Tsatanetsatane wa malonda

Zabwino Kwambiri pa Bizinesi, Mabungwe ndi Malo Okhala

•Mawu a HD

•Kulowera kwa Zitseko: Matani a DTMF

•Tsegulani patali ngati pali loko yamagetsi

•Mzere wa SIP wapawiri, Ma seva a SIP apawiri

•Zinthu za Foni ya Pakhomo

•Kutulutsa mawu m'njira ziwiri

•Kuwulutsa kwa nthawi yeniyeni kapena nthawi yokhazikika

•Kapangidwe kakang'ono, kosavuta kuyika mu bollard

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•Kutumiza SIP pa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, nthawi yowerengera nthawi

•DHCP/Static/PPPoE

•Njira ya DTMF: In-Band, RFC2833 ndi SIP INFO

mj2-02
intercom_SIP

SIP

kamera ya intercom

Kamera ya HD

intercom_voice JSL88

Audio ya HD

intercom_C

-20℃~65℃

intercom_ONVIF

Onvif

intercom_PoE

POE

Kuyang'anira Kosavuta

•Kupereka zokha: FTP/TFTP/HTTP/HTTPS/PnP

•Kusintha kudzera pa intaneti ya HTTP/HTTPS

•Nthawi Yosungira NTP/Masana

•Syslog

•Kusunga/kubwezeretsa kasinthidwe

•Kutengera ndi kiyibodi yokhazikika

•SNMP/TR069

打印

  • Yapitayi:
  • Ena:

  • Lembani uthenga wanu apa ndipo mutitumizireni