• mutu_banner_03
  • mutu_banner_02

Mini SIP Video Intercom Model JSL90

Mini SIP Video Intercom Model JSL90

Kufotokozera Kwachidule:

JSL90 ndi batani limodzi la Mini SIP Video Intercom yokhala ndi makina apamwamba omvera omwe ali ndi ntchito yoletsa echo. Ndi JSL70 indoor touch screen control pad, mutha kulankhula ndi alendo nthawi iliyonse. Imapereka mphamvu zopanda malire komanso zosavuta kwa ogwiritsa ntchito kutsegula chitseko popanda kiyi. Khomo likhoza kutsegulidwa patali ngati pali loko ya khomo lamagetsi. Ndizoyenera kuwongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.


Tsatanetsatane wa Zamalonda

Zogulitsa Tags

SIP Video Intercom

JSL90 ndi batani limodzi la Mini SIP Video Intercom yokhala ndi makina apamwamba omvera omwe ali ndi ntchito yoletsa echo. Ndi JSL70 indoor touch screen control pad, mutha kulankhula ndi alendo nthawi iliyonse. Imapereka mphamvu zopanda malire komanso zosavuta kwa ogwiritsa ntchito kutsegula chitseko popanda kiyi. Khomo likhoza kutsegulidwa patali ngati pali loko ya khomo lamagetsi. Ndizoyenera kuwongolera kulumikizana ndi chitetezo pa intaneti monga mabizinesi, mabungwe ndi nyumba.

Zamgululi

•Kalasi ya IP: IP65

•Audio Codec: G.711

•Makanema Codec: H.264

•Kamera: CMOS 2M pixel

•Kusintha kwamavidiyo: 1280 × 720p

• Masomphenya a Usiku wa LED: Inde

•Kuwongolera elevator

•Kugwiritsa ntchito kunyumba

•SIP SIP 2.0

• Tsegulani chitseko ndi IC/ID khadi (ogwiritsa ntchito 20,000)

• Tsegulani dera: Inde (Pitani ndi max current 3.5A pa loko)

Zambiri zamalonda

Oyenera bizinesi, mabungwe ndi nyumba

•HD Voice

•Kufikira Pakhomo: toni za DTMF

•1 RS485 doko kuti aphatikizire kuwongolera kokweza

•Remote Open

•1 SIP mzere, 1 SIP maseva

•Mafoni a Door Phone

•Njira ziwiri zomvera nyimbo

•Mawonekedwe a kuwala kwa LED

•ABS casing, kamangidwe kakang'ono

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•SIP pa TLS, SRTP

•TCP/IPv4/UDP

•RTP/RTCP, RFC2198, 1889

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/Funso/NATPR Funso

•STUN, Session timer

mj2-02

Easy Management

•Kukonzekera kwa Auto: FTP/TFTP/HTTP/HTTPS/PnP

•Kusintha kudzera pa intaneti ya HTTP/HTTPS

•NTP/Nthawi Yopulumutsa Masana

•Syslog

•Kusintha kosunga / kubwezeretsa

•Kusintha kwa keypad-based

•SNMP/TR069

打印
intercom_C

-35 ℃ ~ 65 ℃

intercom_kamera

Kanema wa HD

intercom_Linux

Linux OS

intercom_SIP

SIP

intercom_voice JSL88

HD Audio

Tsatanetsatane

Mini SIP Video Intercom Model JSL90 (2)
Mini SIP Video Intercom Model JSL90 (1)

  • Zam'mbuyo:
  • Ena:

  • Lembani uthenga wanu apa ndikutumiza kwa ife