• 单页面banner

4G SIP Audio Intercom Model JSL92-SG

4G SIP Audio Intercom Model JSL92-SG

Kufotokozera Kwachidule:

Ma JSL92-SG Series ndi ma intercom a SIP opanda zingwe a 4G omwe ali ndi ntchito yoletsa ma echo. Chipangizo chonsecho chapangidwa ndi aluminiyamu. Chophimba pamwamba pake ndi chakuda kwambiri. Poyerekeza ndi intercom wamba yomwe ili pamsika, imakhala yokongola kwambiri, imawoneka yapamwamba komanso yokhazikika ikayikidwa. Mu 4G LTE mode, imapangitsa kuti kuyikako kukhale kosavuta kuposa kale lonse. Ndipo JSL92-SG ikhoza kupereka mtundu wofanana wa mawu a HD monga mtundu wa chingwe cha waya.


Tsatanetsatane wa Zamalonda

Ma tag a Zamalonda

4G SIP Audio Intercom

Ma JSL92-SG Series ndi ma intercom a SIP opanda zingwe a 4G omwe ali ndi ntchito yoletsa ma echo. Chipangizo chonsecho chapangidwa ndi aluminiyamu. Chophimba pamwamba pake ndi chakuda kwambiri. Poyerekeza ndi intercom wamba yomwe ili pamsika, imakhala yokongola kwambiri, imawoneka yapamwamba komanso yokhazikika ikayikidwa. Mu 4G LTE mode, imapangitsa kuti kuyikako kukhale kosavuta kuposa kale lonse. Ndipo JSL92-SG ikhoza kupereka mtundu wofanana wa mawu a HD monga mtundu wa chingwe cha waya.

Zinthu Zogulitsa

•DTMF Mode: Mu‐Band, RFC2833 ndi SIP INFO

•DHCP/Static/PPPoE

•STUN, Nthawi yowerengera nthawi

•DNS SRV/ A Query/NATPR Query

•HTTP/HTTPS/FTP/TFTP

•TCP/IPv4/UDP

•Sip pa TLS, SRTP

• Konzani zosunga zobwezeretsera/kubwezeretsa

•Syslog

•SNMP/TR069

•Makonzedwe a intaneti‐kasamalidwe kochokera ku

•Kuyang'anira Webusaiti ya HTTP/HTTPS

•Kupereka zinthu zokha: FTP/TFTP/HTTP/HTTPS/PnP

• Chopangira phokoso lotonthoza (CNG)

•Kuzindikira zochitika za mawu (VAD)

•Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

• Kodeki ya Wideband: G.722

• Awiri‐njira yolankhulirana mawu

•Mawu a HD

•Chida chowongolera kutali cha Action URL/Active URI

• Yankho lokhazikika lokha

• Zinthu za Foni ya Pakhomo

Tsatanetsatane wa malonda

4G SIP Audio Intercom

•4G Opanda zingwe

•Audio ya HD

•Kukwera kwa Wal

•Kuyimba Kogwira Mtima Kokha

•Kukwera kwa Wal

•Kukhazikika, Kukhazikika & Kudalirika

•Kudzizindikira

•Kupereka Magalimoto

•B1/3/5/34/38/39/40/41, TDD ndi FDD

•DuaButton ngati Yosankha: DP92-DG

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•Kutumiza SIP pa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, nthawi yowerengera nthawi

•DHCP/Static/PPPoE

•Njira ya DTMF: In-Band, RFC2833 ndi SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

intercom_IK10

IK10

intercom_ONVIF

Onvif

intercom_SIP

SIP

intercom_voice JSL88

Audio ya HD

Tsatanetsatane

4G SIP Audio Intercom Model JSL92-SG

  • Yapitayi:
  • Ena:

  • Lembani uthenga wanu apa ndipo mutitumizireni