• 单页面banner

4G SIP Video Intercom Model JSL92V-SG

4G SIP Video Intercom Model JSL92V-SG

Kufotokozera Kwachidule:

Ma JSL92V-SG Series ndi ma intercom a kanema a SIP opanda zingwe a 4G omwe ali ndi ntchito yoletsa ma echo. Chipangizo chonsecho chapangidwa ndi aluminiyamu. Chophimba pamwamba pake ndi chakuda chakuda. Poyerekeza ndi intercom wamba yomwe ili pamsika, imakhala yokongola kwambiri, imawoneka yapamwamba komanso yokhazikika ikayikidwa. Mu 4G LTE mode, imapangitsa kuti kuyikako kukhale kosavuta kuposa kale lonse. Ndipo JSL92V-SG ikhoza kupereka mtundu wofanana wa mawu ndi kanema wa HD monga mtundu wa chingwe cha waya.


Tsatanetsatane wa Zamalonda

Ma tag a Zamalonda

Intercom ya Kanema ya 4G SIP

Ma JSL92V-SG Series ndi ma intercom a kanema a SIP opanda zingwe a 4G omwe ali ndi ntchito yoletsa ma echo. Chipangizo chonsecho chapangidwa ndi aluminiyamu. Chophimba pamwamba pake ndi chakuda chakuda. Poyerekeza ndi intercom wamba yomwe ili pamsika, imakhala yokongola kwambiri, imawoneka yapamwamba komanso yokhazikika ikayikidwa. Mu 4G LTE mode, imapangitsa kuti kuyikako kukhale kosavuta kuposa kale lonse. Ndipo JSL92V-SG ikhoza kupereka mtundu wofanana wa mawu ndi kanema wa HD monga mtundu wa chingwe cha waya.

Zinthu Zogulitsa

Njira ya DTMF: In-Band, RFC2833 ndi SIP INFO

DHCP/Static/PPPoE

STUN, nthawi yowerengera nthawi

DNS SRV/ A Query/NATPR Query

HTTP/HTTPS/FTP/TFTP

TCP/IPv4/UDP

Kutumiza SIP pa TLS, SRTP

Kusunga/kubwezeretsa kasinthidwe

Syslog

SNMP/TR069

Kasamalidwe ka makonzedwe apaintaneti

Kuyang'anira Webusaiti ya HTTP/HTTPS

Kupereka zokha: FTP/TFTP/HTTP/HTTPS/PnP

Chopangira phokoso lotonthoza (CNG)

Kuzindikira zochitika za mawu (VAD)

Kodeki: PCMA, PCMU, G.729, G723_53, G723_63, G726_32

Kodeki ya Wideband: G.722

Kutulutsa mawu m'njira ziwiri

Mawu a HD

Ulalo wa Action/Active URI remote control

Yankho lokhazikika lokha

Zinthu za Foni ya Pakhomo

Tsatanetsatane wa malonda

Intercom ya Kanema ya 4G SIP

•4G Opanda zingwe

•Kanema wa HD

•Kukwera kwa Wal

•Kuyimba Kogwira Mtima Kokha

•Kukwera Walmount

•Kukhazikika, Kukhazikika & Kudalirika

•Kudzizindikira

•Kupereka Magalimoto

•B1/3/5/34/38/39/40/41, TDD ndi FDD

mj1

Kukhazikika Kwambiri ndi Kudalirika

•SIP v1 (RFC2543), v2 (RFC3261)

•Kutumiza SIP pa TLS, SRTP

•TCP/IPv4/UDP

•HTTP/HTTPS/FTP/TFTP

•ARP/RARP/ICMP/NTP

•DNS SRV/ A Query/NATPR Query

•STUN, nthawi yowerengera nthawi

•DHCP/Static/PPPoE

•Njira ya DTMF: In-Band, RFC2833 ndi SIP INFO

mj2-02
intercom_C

-35℃~65℃

intercom_IP65

IP65

kamera ya intercom

Kanema wa HD

intercom_ONVIF

Onvif

intercom_SIP

SIP

4G_LTE

4G

intercom_voice JSL88

Audio ya HD

intercom_IK10

IK10

Tsatanetsatane

4G SIP Video Intercom Model JSL92V-SG

  • Yapitayi:
  • Ena:

  • Lembani uthenga wanu apa ndipo mutitumizireni