• 单页面banner

Chitsanzo cha Wolamulira wa Border wa Session JSL300

Chitsanzo cha Wolamulira wa Border wa Session JSL300

Kufotokozera Kwachidule:

CASHLY JSL300 yapangidwa kuti ipereke chitetezo, mgwirizano komanso kugwirira ntchito limodzi.

Kusinthasintha pakati pa ma SMB ndi maukonde a VoIP a opereka chithandizo. JSL300

Thandizani ma SME kupeza mosavuta ma trunk a SIP / ogwira ntchito pa telefoni

IMS yokhala ndi chitetezo chapamwamba, pakadali pano imagwira ntchito yolumikizirana ndi ma SIP ndi mawu

Kusinthasintha kwa ma SIP. Kuyambira pa magawo 5 mpaka 50 a SIP, JSL300 nthawi zonse imakumana ndi ma SME

zomwe zikufunidwa lero ndi mtsogolo ndi ndalama zochepa zokha.


Tsatanetsatane wa Zamalonda

Ma tag a Zamalonda

JSL300

CASHLY JSL300 yapangidwa kuti ipereke chitetezo, mgwirizano, komanso kusinthana kwa ma SMB ndi ma VoIP network a opereka chithandizo. JSL300 imathandiza ma SME kupeza mosavuta ma SIP trunks / opereka chithandizo ma IMS okhala ndi chitetezo chapamwamba, pomwe akuchita SIP mediation ndi audioransoding. Kuyambira magawo 5 mpaka 50 a SIP, JSL300 nthawi zonse imakwaniritsa zofunikira za ma SME lero ndi mtsogolo ndi ndalama zochepa zokha.

Zinthu Zogulitsa

•Madoko 64 E1/T1

•Magawo 4 Ogwiritsira Ntchito Pa digito (DTU), iliyonse imathandizira njira 480

•Ma codec: G.711A/U, G.723.1, G.729A/B ndi iLBC

•Mphamvu Zamagetsi Zawiri

•Kuletsa Chete

•2 GE

•Phokoso Lotonthoza

•SIP v2.0

•Kuzindikira Zochitika za Mawu

•SIP-T, RFC3372, RFC3204, RFC3398

•Kuletsa kwa Echo (G.168), ndi mpaka 128ms

•Njira Yogwirira Ntchito ya SIP Trunk: Peer/Access

•Chosinthira Chosinthika Cha Mphamvu

•Kulembetsa kwa SIP/IMS: ndi maakaunti a SIP okwana 2000

•Kulamulira Kupeza Ma Voice, Fax

•NAT: Dynamic NAT, Lipoti

•FAKSI: T.38 ndi Pass-through

•Njira Zosinthasintha: PSTN-PSTN, PSTN-IP, IP-PSTN

•Modemu/POS Yothandizira

•Malamulo Anzeru Oyendetsera Njira

•DTMF Mode: RFC2833/SIP Info/In-band

•Malo oimbira foni pa nthawi

•Chotsani Njira/Chotsani Njira

•Maziko a Njira Yoyimbira Mafoni pa Ma Prefixes Oyimbira/Oyimba

•ISDN PRI

•Malamulo 512 a Njira pa Njira iliyonse

•Signal 7/SS7: ITU-T, ANSI, ITU-CHINA, MTP1/MTP2/MTP3, TUP/ISUP

•Kusintha kwa Nambala ya Woyimba ndi Woyimba

•R2 MFC

•Kamvekedwe ka Mphete Yakumbuyo Yapafupi/Yowonekera

•Kapangidwe ka Web GUI

•Kuyimba Molumikizana

•Kusunga/Kubwezeretsa Deta

•Malamulo Oyimba, okhala ndi mpaka 2000

•Ziwerengero za Kuyimba kwa PSTN

•Gulu la PSTN pogwiritsa ntchito doko la E1 kapena E1 Timeslot

•Ziwerengero za Kuyimba kwa Sipi ya SIP

•Kukhazikitsa kwa Gulu la Trunk la IP

•Kusintha kwa Firmware kudzera pa TFTP/Web

•Gulu la Ma Codec a Mawu

•SNMP v1/v2/v3

•Mndandanda Woyera wa Oyimba ndi Oyimba Nambala

•Kujambula pa Netiweki

•Mndandanda Wakuda wa Oyimba ndi Oyimba Nambala

•Syslog: Kukonza zolakwika, Chidziwitso, Cholakwika, Chenjezo, Chidziwitso

•Mndandanda wa Malamulo Olowera

•Zolemba Zakale za Imbani kudzera pa Syslog

•Kufunika Kwambiri kwa Thumba la IP

•Kulumikizana kwa NTP

•Ulalo wozungulira

•Dongosolo Loyang'anira Pakati

Tsatanetsatane wa malonda

SBC yopangidwira makampani ang'onoang'ono ndi apakatikati

•Magawo a SIP 5-50, 5-50 transcoding

•Kuchuluka kwa ntchito nthawi zonse kwa 1 + 1 kuti bizinesi ipitirire

•Kugwirizana kwathunthu kwa SIP, Lumikizanani mosavuta ndi opereka chithandizo osiyanasiyana

•Kuwongolera kwa SIP, Kusintha kwa Mauthenga a SIP

•Ma trunk a SIP opanda malire

•Njira yosinthira kuti mupeze IMS

•QoS, njira yosasinthasintha, njira ya NAT

pro-SBC-1

Chitetezo Cholimbikitsidwa

•Chitetezo ku ziwopsezo zoyipa: DoS/DDoS, mapaketi osapangidwa bwino, kusefukira kwa SIP/RTP

•Chitetezo cha perimeter ku kumvetsera nkhani zachinsinsi, chinyengo ndi kuba ntchito

•TLS/SRTP yachitetezo cha mafoni

•Topology imabisala kuti isawonetsedwe ndi netiweki

•ACL, mndandanda woyera ndi wakuda wosinthika

•Kuletsa kuchuluka kwa bandwidth ndi kuwongolera kuchuluka kwa magalimoto

dd-x2
安全

Chitetezo Cholimbikitsidwa

Kubisala kwa Topology

Kubisala kwa Topology

Chiwotchi cha VoIP

Chiwotchi cha VolP

Kugwirizana Kwambiri kwa SIP

Kugwirizana Kwambiri kwa SIP

Kuchuluka kwa Layisensi

Kuchuluka kwa Layisensi

Kusintha ma code

Kusintha ma code

Kuyang'anira Kosavuta

•Mawonekedwe a Webusaiti Odziwika Bwino

•Thandizani SNMP

•Kupereka zinthu zokha

•Dongosolo Loyang'anira Mtambo wa Cashly

•Kusunga ndi Kubwezeretsa Kapangidwe

•Zida zochotsera zolakwika

pro_de105

  • Yapitayi:
  • Ena:

  • Lembani uthenga wanu apa ndipo mutitumizireni